Mofaforum

  • August 20, 2019, 05:31:26 Vormittag
  • Willkommen Gast
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Bin ich ölich, bin ich fröhlich! 

collapse

* Sponsoren

Autor Thema: Puch Maxi Tuning Abstimmungsprobleme  (Gelesen 402 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

sebapo

  • Newbie
  • *
  • Activity:
    0%
  • Karma: +0/-0
  • Offline Offline
  • Beiträge: 1
    • Profil anzeigen
Puch Maxi Tuning Abstimmungsprobleme
« am: März 12, 2019, 01:04:57 Vormittag »

Hallo liebe Community!

Ich habe folgendes Setup und Problem, bei welchem Ihr mir hoffentlich bitte zur Seite stehen könnt! 🤒
E50 Motor ÜS angepasst// 4Lager Nsk //Rito KW //
Airsal 72ccm Eurokit // 19mm ASS // Ngk B5HS bzw Bosch W8AC
P6 Auspuff
Dellorto 19mm (verfügbare Düsen 75-89,92, 105-115) // Ramair Schaumfilter 60mm //
Kupplung ist eher Crap derweil, hab zwar blaue Federn aber hänge ja immer-noch beim Abstimmen fest.

Follgendes Szenario - Motor hat extrem viel Kompression, lässt sich aber meist mit einem tritt starten.
Dreht erstmal normal, reagiert aber auf Änderungen an der Standgas bzw Gemisch-schraube nicht wirklich merkbar, hält aber beim Start grundsätzlich das Standgas.
Sobald ich aber den Gasgriff auf Anschlag anreiße hört man nur Brööööömp - und er würde ausgehen wenn ich nicht aufhören würde. Lässt man das gas langsam kommen geht es.

Beim Fahren: man kann langsam wegfahren aber muss sehr vorsichtig und wenig gas geben damit sie nicht erstickt (oder so ähnlich). Sobald ich Fahrt aufgenommen habe wird die Situation linear besser ab 40 kmh ca. geht dann die Post ab und sie eskaliert komplett bis 80 ca.. Wenn ich dann aber zum Stillstand kommen will muss ich sie mit Gas abfangen da sie sonst zu 80% von selbst ausgeht, unabhängig von der Standgas Einstellung. Nach dem Fahren hält sie das Standgas bei weitem nicht mehr so gut wie nach dem Start.

Habe schon viel Zeit damit verbracht zu versuchen eine gescheite Abstimmung zusammenzubringen aber es will mir nicht gelingen,.. Dachte sogar mittlerweile schon das die Zündung bei langsamen Drehzahlen nicht will aber dann würde sie nicht sofort anspringen. Das Kerzenbild nach einer Fahrt sieht eigentlich auch wunderbar aus, aber auch logisch wenn der Motor bei höheren Drehzahlen gut geht.

Mein nächster versuch wäre die Blauen Federn reinzupacken und aufs Maximum anknallen sodass der Motor zum wegfahren sehr hoch drehen muss, da fühlt er sich anscheinend wohler, keine Ahnung, R.I.P Kupplung wahrscheinlich nach 4 mal Starten.

Also ja, tut mir leid das das alles jetzt so ein Roman geworden ist, ich hab versucht euch die Lage so genau wie nur irgendwie möglich zu schildern und hoffe Ihr könnt mir ein Paar Tips / Lösungen anbieten. 😊  Danke !!

Gespeichert

M50Freak

  • Admin
  • Administrator
  • Hero Member
  • *****
  • Activity:
    0.2%
  • Karma: +3/-3
  • Offline Offline
  • Beiträge: 2297
    • Profil anzeigen
    • Mofaforum.at
Re: Puch Maxi Tuning Abstimmungsprobleme
« Antwort #1 am: März 13, 2019, 10:32:52 Vormittag »

Hallo

Welceh Zündung ist verbaut?

Für mich liest es sichs jedoch nach einen Vergaser Problem. Hört sich ganz stark nach überfetten des Motors an...


Gruß
M50Freak
Gespeichert
 


* Impressum

Impressum

Verantwortlich für diese Seite: Naumann Norbert Dessenhausen 17 5233 Pischelsdorf am Engelbach Österreich E-Mail des Forums: Norbert_Naumann@gmx.at

Vollständiges Impressum

Informationen

 
 
Willkommen Gast. Bitte einloggen oder registrieren.

* Puchcup

www.PUCHCUP.at

Seite erstellt in 0.142 Sekunden mit 29 Abfragen.